X


Przypomnienie hasła do DirectAdmin

Podaj swój login oraz domenę:
Login:
Domena:
Połączenie szyfrowane    


Copyright © 2018 Linux.PL


X


Opłać swoje usługi

Podaj kwotę i opis płatności
Kwota brutto płatności:  PLN   
Nr faktury:
Następnie zostaniesz poproszony o potwierdzenie.
   


Copyright © 2018 Linux.PL


X


Zmiana hasła do poczty

Wypełnij poniżej wymagane informacje:
Adres e-mail:
Aktualne hało:
Nowe hasło:
Powtórz nowe hasło:
Domena:
Połączenie szyfrowane    


Copyright © 2018 Linux.PL


X


Roundcube - Logowanie do poczty

Proszę swoją domenę:
Domena:
Następnie zostaniesz poproszony o podanie loginu i hasła
Połączenie szyfrowane    
Zmiana hasła

Copyright © 2018 Linux.PL


X


Logowanie do panelu DirectAdmin

Proszę podać nazwę użytkownika, hasło oraz swoją domenę:
Login:
Hasło:
Domena:
Połączenie szyfrowane    
Zapomniane hasło?

Copyright © 2018 Linux.PL


X


Logowanie do panelu phpMyAdmin

Proszę podać swoją domenę:
Domena:
Następnie zostaniesz poproszony o podanie loginu i hasła
Połączenie szyfrowane    


Copyright © 2018 Linux.PL


X


Logowanie do ustawień poczty

Proszę podać swój adres email:
E-mail:
Następnie zostaniesz poproszony o podanie loginu i hasła
Połączenie szyfrowane    


Copyright © 2018 Linux.PL


Pomoc - Hosting

Wybierz interesujący Cię temat pomocy i dowiedz się więcej na ten temat.

Jeżeli nie znajdziesz rozwiązania swojego problemu tutaj lub w Centrum Pomocy, skontaktuj się z nami.

Aktualizacja skryptów CMS typu WordPress oraz Joomla

Ze względu na swoją popularność (i złożoność) niektóre skrypty CMS są szczególnie podatne na ataki. Nie aktualizowana strona oparta na WordPress, po jakimś czasie będzie zawierać szereg luk bezpieczeństwa, przy pomocy których włamywacz może umieścić na naszej stronie niechciane treści, wysyłać masowo spam, czy też całkowicie przejąć kontrolę nad stroną. Znane są również przypadki szyfrowania całej strony oraz żądania zapłaty za możliwość odszyfrowania - w takim przypadku pozostaje jedynie odtworzenie strony z kopii bezpieczeństwa. Co ważne, aktualizacja powinna obejmować również wtyczki i moduły strony - one również mogą zawierać szereg luk, które mogą przyczynić się do włamania.

Comodo SSL